pioneers

Settlers of Catan clone
https://pio.sourceforge.io/

Current version
15.4

pioneers requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
intltool 0.51.0 String tool
gettext 0.19.8.1 GNU internationalization (i18n) and localization (l10n) library
gtk+3 3.22.26 Toolkit for creating graphical user interfaces
librsvg 2.40.19 Library to render SVG files using Cairo

Formula history

ilovezfs pioneers 15.4
Miguel Araújo pioneers: fix audit --warning
Mike McQuaid pioneers: import from homebrew/games.