appgate-client

Name: AppGate (classic)

https://www.cryptzone.com/downloadcenter/appgate-classic/

/api/cask/appgate-client.json (JSON API)

Cask code on GitHub

Current version: 11.3-LTS

appgate-client requires Java 6+. You can install the latest version with: brew cask install java

Fork me on GitHub