axoloti-runtime

Name: Axoloti Runtime

http://www.axoloti.com/

/api/cask/axoloti-runtime.json (JSON API)

Cask code on GitHub

Current version: 1.0.12-2

axoloti-runtime requires Java 8. You can install it with: brew cask install homebrew/cask-versions/java8

Fork me on GitHub