cocoaspell

Name: cocoAspell

http://people.ict.usc.edu/~leuski/cocoaspell/

/api/cask/cocoaspell.json (JSON API)

Cask code on GitHub

Current version: 2.5

Requires: macOS >= 10.11

Non-English dictionaries must be installed separately. For more information, see http://people.ict.usc.edu/~leuski/cocoaspell/install_dict.php

Fork me on GitHub