flomo (disabled)

Install command:
brew install --cask flomo

Name: flomo

Memo note taking and management app

https://flomoapp.com/

/api/cask/flomo.json (JSON API)

Cask code on GitHub

Current version: 0.1.5

Requires: macOS >= 10.15

Flomo versions prior to 2.0 are no longer supported and newer versions
are hosted on third-party file uploading sites that we can't use in the
cask or check for new versions.

See the homepage for alternative installation methods (Mac App Store,
etc.).

Analytics:

Installs (30 days)
flomo 1
Installs (90 days)
flomo 3
Installs (365 days)
flomo 81
Fork me on GitHub