logisim-evolution

Install command:
brew install --cask logisim-evolution

Name: Logisim Evolution

Digital logic designer and simulator

https://github.com/reds-heig/logisim-evolution

/api/cask/logisim-evolution.json (JSON API)

Cask code on GitHub

Current version: 3.4.1

logisim-evolution requires Java 9+. You can install the latest version with:
    brew install --cask adoptopenjdk

Analytics:

Installs (30 days)
logisim-evolution 112
Installs (90 days)
logisim-evolution 160
Installs (365 days)
logisim-evolution 323
Fork me on GitHub