okapi

Name: Okapi

https://okapiframework.org/

/api/cask/okapi.json (JSON API)

Cask code on GitHub

Current version: 0.36

okapi requires Java 8+. You can install the latest version with: brew cask install java

Fork me on GitHub