subgit

Name: SubGit

https://subgit.com/

/api/cask/subgit.json (JSON API)

Cask code on GitHub

Current version: 3.3.5

subgit requires Java 7+. You can install the latest version with: brew cask install java

Fork me on GitHub