hyperkit

Install command:
brew install hyperkit

Toolkit for embedding hypervisor capabilities in your application

https://github.com/moby/hyperkit

License: BSD-2-Clause

/api/formula-linux/hyperkit.json (JSON API)

/api/bottle-linux/hyperkit.json (Bottle JSON API)

Linux formula code on GitHub

Bottle (binary package) not available on this platform.

Current versions:

stable 0.20200908

Depends on:

libev 4.33 Asynchronous event library

Depends on when building from source:

aspcud 1.9.5 Package dependency solver
ocaml 4.12.0 General purpose programming language in the ML family
opam 2.1.0 OCaml package manager

Requires: Xcode >= 9.0 (build)

Analytics:

Installs (30 days)
hyperkit 119
Installs on Request (30 days)
hyperkit 119
Build Errors (30 days)
hyperkit 92
Installs (90 days)
hyperkit 265
Installs on Request (90 days)
hyperkit 265
Installs (365 days)
hyperkit 719
Installs on Request (365 days)
hyperkit 719
Fork me on GitHub