rbenv-use

Switch between rubies without reference to patch levels

https://github.com/rkh/rbenv-use

Current versions:

stable 1.0.0

Revision: 1

Depends on:

rbenv 1.1.1 Ruby version manager
rbenv-whatis 1.0.0 Resolves abbreviations and aliases to Ruby versions

JSON API for rbenv-use

Formula code on GitHub

Fork me on GitHub