corral

Install command:
brew install corral

Dependency manager for the Pony language

https://github.com/ponylang/corral

License: BSD-2-Clause

/api/formula-linux/corral.json (JSON API)

Linux formula code on GitHub

Bottle (binary package) installation support provided for Linux platforms:

Intel x86_64

Current versions:

stable 0.4.0
head ⚡️ HEAD

Depends on:

ponyc 0.38.2 Object-oriented, actor-model, capabilities-secure programming language

Analytics:

Installs (30 days)
corral 0
Installs on Request (30 days)
corral 0
Build Errors (30 days)
corral 0
Installs (90 days)
corral 0
Installs on Request (90 days)
corral 0
Installs (365 days)
corral 0
Installs on Request (365 days)
corral 0
Fork me on GitHub