libgsm

Install command:
brew install libgsm

Lossy speech compression library

http://www.quut.com/gsm/

/api/formula-linux/libgsm.json (JSON API)

/api/bottle-linux/libgsm.json (Bottle JSON API)

Linux formula code on GitHub

Bottle (binary package) not available on this platform.

Current versions:

stable 1.0.19

Analytics:

Installs (30 days)
libgsm 3
Installs on Request (30 days)
libgsm 1
Build Errors (30 days)
libgsm 0
Installs (90 days)
libgsm 18
Installs on Request (90 days)
libgsm 11
Installs (365 days)
libgsm 35
Installs on Request (365 days)
libgsm 16
Fork me on GitHub